Wireshark-dev: Re: [Wireshark-dev] Increase minimum GLib and GTK+ versions?
From: Guy Harris <[email protected]>
Date: Tue, 12 Jul 2011 08:53:09 -0700
On Jul 12, 2011, at 8:41 AM, Stephen Fisher wrote:

> It's fine by me like usual :).  The main reason that comes to mind is I 
> believe Solaris ships with version 2.4 still according to something I 
> read.

Solaris 10 has old versions, at least; any idea what Solaris 11 ships with?