Wireshark-dev: Re: [Wireshark-dev] [Wireshark-commits] rev 25152: /trunk/ /trunk/: configure.in
From: Stephen Fisher <[email protected]>
Date: Thu, 24 Apr 2008 21:33:13 -0600
Now that the configure script on Unix requires GTK 2.4+, is there 
anywhere else we need to make this adjustment before removing < 2.4 
code?

On Wed, Apr 23, 2008 at 06:19:02PM +0000, [email protected] wrote:
> http://anonsvn.wireshark.org/viewvc/viewvc.cgi?view=rev&revision=25152
> 
> User: jmayer
> Date: 2008/04/23 11:19 AM
> 
> Log:
>  Require at least version 2.4.0 of GTK
> 
> Directory: /trunk/
>   Changes    Path            Action
>   +1 -1      configure.in    Modified
> 
> _______________________________________________
> Wireshark-commits mailing list
> [email protected]
> http://www.wireshark.org/mailman/listinfo/wireshark-commits