Wireshark-dev: Re: [Wireshark-dev] [Wireshark-commits] rev 25152: /trunk/ /trunk/: configure.in
From: Joerg Mayer <[email protected]>
Date: Fri, 25 Apr 2008 10:59:29 +0200
On Thu, Apr 24, 2008 at 09:33:13PM -0600, Stephen Fisher wrote:
> Now that the configure script on Unix requires GTK 2.4+, is there 
> anywhere else we need to make this adjustment before removing < 2.4 
> code?

I'm not sure whether anything needs to be done on the Windows side.
My main goal was to put this in early so that people would have time
to complain *before* everything got ripped out :-)

 ciao
       Joerg
-- 
Joerg Mayer                                           <[email protected]>
We are stuck with technology when what we really want is just stuff that
works. Some say that should read Microsoft instead of technology.