Wireshark-users: [Wireshark-users] Unistim Decode Broken in version 1.0.0
From: "J P" <[email protected]>
Date: Thu, 5 Jun 2008 11:45:40 -0600
In the new version of Wireshark (1.0.0) the decode for UNISTIM does not work.
 
The protocol shows enabled but the information is not being decoded.
 
Version 0.99.7 decodes the same capture correctly.
 
Does anyone know if this is a bug or is there something I have to config in 1.0.0 to enable UNISTIM to be decoded?
 
I am downgrading back to 0.99.7 until I can get this resolved.
 
Thanx,
 
John