Wireshark-users: Re: [Wireshark-users] Help using this forum
From: "Andrew Cuthbertson" <[email protected]>
Date: Thu, 5 Jun 2008 17:16:26 +0200
I guess the issues was my first message was posted a few seconds before my
user subscription so I did not get the email quick reply to my question so I
could not reply to it.

I was also looking at earlier messages and wondered how to add to a previous
question when you didn't get the original email.

Thanks for your reply

Andrew

-----Original Message-----
From: [email protected]
[mailto:[email protected]]On Behalf Of Sake Blok
Sent: 04 June 2008 23:59
To: Community support list for Wireshark
Subject: Re: [Wireshark-users] Help using this forum


On Wed, Jun 04, 2008 at 09:17:41AM +0200, Andrew Cuthbertson wrote:
> I'm new to this forum and have been trying to find some guidelines withot
> success
> 1. I sent one mail with a few questions and it was split over multiple
> messages on the archive. So what is the message size limit to keep the
> question in one message?

Uhmmm... I never receive messages split up. Which archive are you
referring to?

> 2. I do not know how to post a reply to a mail archive so that it would be
> appended to the right thread. How is this done?

Well, the archive is just an archive, you are not supposed to answer
to it. You want to subscribe to the mailinglist and reply to the
messages you get. That will keep all replies in the right thread.

Cheers,
    Sake
_______________________________________________
Wireshark-users mailing list
[email protected]
https://wireshark.org/mailman/listinfo/wireshark-users