Wireshark-users: Re: [Wireshark-users] problems trying to add bug to bugzilla this morning
From: Gerald Combs <[email protected]>
Date: Tue, 03 Jun 2008 10:27:01 -0700
Are you still having this problem? I was in the process of moving
bugs.wireshark.org from http to https at around that time yesterday, so that may
have been the cause of the confusion.

[email protected] wrote:
> The email address given on the error page resulted in the bounce.  I'm trying to report a problem adding a bug in bugzilla when trying to submit another bug.  
> 
> The instructions on the bounce email suggests that I send this email to [email protected]  It doesn't seem like the right place but just following directions!
> 
> Frank
> 
> 
>  -------------- Original message ----------------------
> From: [email protected]
>> This is a one-way list.  Please send your message to
>> [email protected] OR open a ticket at
>> http://bugs.wireshark.org/ .
>>
> 	Attached Message
> 
> From:		[email protected]  [ Save Address ]
> To:		[email protected]
> Subject:		problems trying to add bug this morning
> Date:		Mon, 2 Jun 2008 11:57:24 -0700 (PDT)
> 
> I continue to have problems trying to submit a new bug at:
> 
> http://bugs.wireshark.org/bugzilla/enter_bug.cgi?product=Wireshark
> 
> I have tried a number of different changes to the pull down options and have run 
> out of ideas.
> 
> I'm including the screen where I'm trying to enter the bug and the error screen 
> that tells me there is a failure.
> 
> Thanks,
> 
> Frank Schorr
> 
> 
> ------------------------------------------------------------------------
> 
> 
> ------------------------------------------------------------------------
> 
> 
> ------------------------------------------------------------------------
> 
> _______________________________________________
> Wireshark-users mailing list
> [email protected]
> http://www.wireshark.org/mailman/listinfo/wireshark-users