Wireshark-dev: [Wireshark-dev] Lua update?
From: "Maynard, Chris" <[email protected]>
Date: Thu, 12 Jul 2018 18:30:04 +0000

Is there any particular reason why Wireshark for Windows still ships with Lua 5.2.4?  An upgrade to 5.3+ would be a welcome one.

Thanks.

- Chris

 

 

 

 

 

 

CONFIDENTIALITY NOTICE: This message is the property of International Game Technology PLC and/or its subsidiaries and may contain proprietary, confidential or trade secret information.  This message is intended solely for the use of the addressee.  If you are not the intended recipient and have received this message in error, please delete this message from your system. Any unauthorized reading, distribution, copying, or other use of this message or its attachments is strictly prohibited.