Wireshark-dev: [Wireshark-dev] 1.8 to 1.10 API compatibility report
From: Gerald Combs <[email protected]>
Date: Tue, 04 Jun 2013 08:55:15 -0700
In case anyone is interested I ran an API compatibility report between
the current 1.8 and 1.10 branches. The results are available at


http://www.wireshark.org/download/automated/analysis/compat_report_1.8_to_1.10/