Wireshark-dev: [Wireshark-dev] WinPcap 4.1.3
From: Maxime Thépault-Denis <[email protected]>
Date: Sat, 04 May 2013 17:25:40 +0200
Hi,

It seems Wireshark 1.8.6 is not compatible with Windows 8 x64 because WinPcap 4.1.2 provided don't know Windows 8.
Also, I tried with the recent WinPcap 4.1.3 manually, and it works.

Please, do you plan to include the new WinPcap 4.1.3 into Wireshark ?

Thank you ;)