Wireshark-dev: Re: [Wireshark-dev] 答复: [Wireshark-users] Wireshark 1.6.9 is now available
From: Richard Sharpe <[email protected]>
Date: Wed, 25 Jul 2012 07:40:09 -0700
On Wed, Jul 25, 2012 at 3:45 AM, damker <[email protected]> wrote:

 

There is some bug in Wireshark 1.6.9 install package64bit


To make things clear, the error message says that Wireshark cannot be started (executed) because libxml2-2.dll is missing (lost).  Try to reinstall to fix this problem (I think that is what the second sentence says.)

--

Regards,

Richard Sharpe
(何以解憂?唯有杜康。--曹操)