Wireshark-dev: [Wireshark-dev] Fwd: [Wireshark-commits] rev 37967: /trunk/ /trunk/: configure.i
From: Gerald Combs <[email protected]>
Date: Mon, 11 Jul 2011 10:54:41 -0700
All,

The minimum supported GLib and GTK+ versions in /trunk are 2.14 and
2.12, respectively.


-------- Original Message --------
Subject: [Wireshark-commits] rev 37967: /trunk/ /trunk/: configure.in
Date: Mon, 11 Jul 2011 17:50:02 GMT
From: [email protected]
Reply-To: [email protected]
To: [email protected]

http://anonsvn.wireshark.org/viewvc/viewvc.cgi?view=rev&revision=37967

User: gerald
Date: 2011/07/11 10:50 AM

Log:
 Make the minimum GLib version 2.14 and the minimum GTK+ version 2.12.

Directory: /trunk/
  Changes    Path            Action
  +11 -45    configure.in    Modified

___________________________________________________________________________
Sent via:    Wireshark-commits mailing list
<[email protected]>
Archives:    http://www.wireshark.org/lists/wireshark-commits
Unsubscribe: https://wireshark.org/mailman/options/wireshark-commits

mailto:[email protected]?subject=unsubscribe