Wireshark-dev: Re: [Wireshark-dev] Increase minimum GLib and GTK+ versions?
From: Dirk Jagdmann <[email protected]>
Date: Wed, 06 Jul 2011 22:41:52 -0700
Gerald Combs wrote:
> Is there any reason we shouldn't make GLib 2.14.0 and GTK+ 2.12.0 the
> minimum required versions to build Wireshark? This would let us get rid

I don't see any reason.

-- 
---> Dirk Jagdmann
----> http://cubic.org/~doj
-----> http://llg.cubic.org