Wireshark-dev: Re: [Wireshark-dev] Can't build devel 1.3.0 version under Ubuntu Jaunty ...
From: Guy Harris <[email protected]>
Date: Tue, 20 Oct 2009 12:07:38 -0700
On Oct 20, 2009, at 6:54 AM, BigBob on Linux Box ... wrote:

dh_installman
dumpcap.1: Aucun fichier ou dossier de ce type at /usr/bin/ dh_installman line 125.
make: *** [install] Erreur 2
[email protected]:~/tmp/Building/wireshark/wireshark-1.3.0$

Anyone know how to fix it ?
Install the debhelper dpkg.  If you're trying to build a Debian  
package of Wireshark, which it appears you're trying to do, I think  
you need debhelper.