Wireshark-dev: Re: [Wireshark-dev] versioninfo error
From: Devlina <[email protected]>
Date: Wed, 12 Aug 2009 15:08:04 +0530
yes i have already changed config.nmake MSVC_VARIANT. Nonetheless, i m getting this error.

On Wed, Aug 12, 2009 at 12:44 PM, Stephen Fisher <[email protected]> wrote:

On Aug 11, 2009, at 11:12 PM, Devlina wrote:

> Your MSVC_VARIANT
> setting in config.nmake doesn't match the MS compiler version!

 The problem is exactly what it says in the error message.  Open
config.nmake and change the MSVC_VARIANT to match your compiler version.


Steve

___________________________________________________________________________
Sent via:    Wireshark-dev mailing list <[email protected]>
Archives:    http://www.wireshark.org/lists/wireshark-dev
Unsubscribe: https://wireshark.org/mailman/options/wireshark-dev
            mailto:[email protected]?subject=unsubscribe



--
Regards
......Devlina......