Wireshark-dev: [Wireshark-dev] dll compatibility between 1.1.3/4 and 1.0.6
From: "Blazer, Doron" <[email protected]>
Date: Mon, 30 Mar 2009 15:40:19 +0300

Hi,

I understand there are 2 source code sets – stable and development.

The latest are 1.0.6 and 1.1.3/4(svn).

 

What is the relationship between the two?

Does 1.0.6 is the last svn of 1.1.2?

If I write a plugin for 1.1.3 should it fit for 1.0.7?

 

Thanks,

 

Doron

---------------------------------------------------------------------
Intel Israel (74) Limited

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.