Wireshark-dev: [Wireshark-dev] Regarding rev 25462
From: "Abhik Sarkar" <[email protected]>
Date: Tue, 17 Jun 2008 14:37:35 +0400
Hi,

Regarding the mentioned change, would it not be better to rename
ADDRBUF_MAX_MESSAGE_SIZE to something like MAX_ADDR_LEN or something
similar?

Regards,
Abhik.