Wireshark-dev: Re: [Wireshark-dev] What's the versions of GTK and GLib we're expecting as a min
From: Stephen Fisher <[email protected]>
Date: Tue, 20 May 2008 17:54:22 -0600
On Wed, May 21, 2008 at 12:29:50AM +0200, Ulf Lamping wrote:

> What's the current version we require for the developer (latest) 
> trunk:

On Unix, the configure script enforces the following minimum version 
numbers:

> GTK: 2.4?

Yes.

> GLib: ?

2.4 also.


Steve