Wireshark-dev: [Wireshark-dev] What's the versions of GTK and GLib we're expecting as a minimum
From: Ulf Lamping <[email protected]>
Date: Wed, 21 May 2008 00:29:50 +0200
Hi!

Being "on the road" the last two weeks, I'm a bit out of sync with current WS development ;-)

What's the current version we require for the developer (latest) trunk:

GTK: 2.4?
GLib: ?

Regards, ULFL