Wireshark-dev: Re: [Wireshark-dev] [Wireshark-commits] rev 25232: /trunk/ /trunk/: configure.in
From: Stephen Fisher <[email protected]>
Date: Tue, 6 May 2008 12:17:16 -0600
On Mon, May 05, 2008 at 05:19:32PM -0700, Gerald Combs wrote:

> Is the automake 1.9 requirement going to affect a lot of people?

Since it will affect only svn developers, I don't see much trouble being 
caused even if they need to upgrade to more modern automake (1.9 came 
out almost 4 years ago).


Steve