Wireshark-dev: [Wireshark-dev] problem in make wireshark 0.99.6 under debian 4.0 r1
From: habib zainali g <[email protected]>
Date: Sat, 27 Oct 2007 10:33:06 +0400
dear shark
i had problem in making wireshark 0.99.6 under Debian
i configure it with lua
then i use make command
but it say
make*** [svnversion.h] error 25


hope to hear from you soon


Get news, entertainment and everything you care about at Live.com. Check it out!