Wireshark-dev: Re: [Wireshark-dev] When will Wireshark 0.99.7 become a stable release
From: Sebastien Tandel <[email protected]>
Date: Wed, 22 Aug 2007 10:42:42 -0300

 
My organization will not permit 'beta' software to be installed on production computers.  Since I want to have UNISTIM decoding, I need 0.99.7.
 

or download the sources of 0.99.6 release and integrate the UNISTIM in it. (probably quicker)


Regards,
Sebastien Tandel