Wireshark-bugs: [Wireshark-bugs] [Bug 5559] wireshark does not start due to incompatible library
Date: Mon, 10 Jan 2011 07:23:21 -0800 (PST)
https://bugs.wireshark.org/bugzilla/show_bug.cgi?id=5559

Jeff Morriss <[email protected]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Severity|Blocker                     |Major

--- Comment #2 from Jeff Morriss <[email protected]> 2011-01-10 07:23:20 PST ---
Downgrading severity: blocker means "blocks development," not "blocks use."

-- 
Configure bugmail: https://bugs.wireshark.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.