Wireshark-bugs: [Wireshark-bugs] [Bug 4771] Wireshark 1.3.5 could crash when loading a capture d
https://bugs.wireshark.org/bugzilla/show_bug.cgi?id=4771

--- Comment #1 from Jaap Keuter <[email protected]> 2010-05-19 20:28:13 CEST ---
Can't reproduce this on Linux. 
Has this to do with The New Packetlist?

Compiled with GTK+ 2.20.1, (32-bit) with GLib 2.24.1, with libpcap 1.1.1, with
libz 1.2.3.4, with POSIX capabilities (Linux), without libpcre, with SMI 0.4.8,
with c-ares 1.7.1, with Lua 5.1, without Python, with GnuTLS 2.8.6, with Gcrypt
1.4.5, with MIT Kerberos, with GeoIP, with PortAudio V19-devel (built Sep  1
2009), without AirPcap.

Running on Linux 2.6.32-trunk-686, with libpcap version 1.1.1, with libz
1.2.3.4, GnuTLS 2.8.6, Gcrypt 1.4.5.

Built using gcc 4.4.4.

-- 
Configure bugmail: https://bugs.wireshark.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.