Wireshark-bugs: [Wireshark-bugs] [Bug 1677] wireshark does not compile with --as-needed
https://bugs.wireshark.org/bugzilla/show_bug.cgi?id=1677


Jeff Morriss <[email protected]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|wireshark-0.99.6 does not   |wireshark does not compile
                   |compiles with --as-needed   |with --as-needed
            Version|0.99.6                      |1.1.x (Experimental)




-- 
Configure bugmail: https://bugs.wireshark.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.